Usuarios SPAM aun teniendo el registro deshabilitado

Diseño y Posicionamiento Web con Joomla Foros General Joomla en General Usuarios SPAM aun teniendo el registro deshabilitado

  • Este debate tiene 3 respuestas, 3 mensajes y ha sido actualizado por última vez el hace 11 años por Anónimo.
Mostrando 3 respuestas a los debates
  • Autor
    Entradas
    • #109038
      emedosemedos
      Participante

      Hola,

      desde hace un par de semanas me estan entrando un monton de registros spam aun habiendo deshabilitado la opcion de registro hace como 2 años. No tengo ni idea de por dónde llegan…

      Los borro segun aparecen pero cada dia llegan mas. Alguien sabe por qué puede ser y como solucionarlo?

      Gracias de antemano

    • #109039
      robertRobert
      Participante

      ¿Cual es tu hosting?

    • #109042
      emedosemedos
      Participante

      1and1!

    • #109063
      Anónimo
      Invitado

      ¿Habeis averiguado como parar eso? Me pasa lo mismo, tambien en 1and1 .

Mostrando 3 respuestas a los debates
  • Debes estar registrado para responder a este debate.
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Contiene enlaces a sitios web de terceros con políticas de privacidad ajenas que podrás aceptar o no cuando accedas a ellos. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad