Problemon con Jevent

Mostrando 0 respuestas a los debates
  • Autor
    Entradas
    • #105795
      canals111Raul
      Participante

      Buenas!
      Soy super novata en el tema este de joomla, pero necesito hacer una web con este gestor, y me estoy volviendo loca…
      Bien, pues uno de mis miles de problemas es el Jevent… Necesito instalarlo, y asi lo hice…peor no me deja configurarlo para nada, y por tanto no hacer lo que quiero… me da error de pagina:

      Detalles de error de página web

      Agente de usuario: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 5.1; Trident/4.0; GTB7.3; .NET CLR 2.0.50727; .NET CLR 3.0.4506.2152; .NET CLR 3.5.30729; .NET4.0C; .NET CLR 1.1.4322; AskTbORJ/5.13.1.18107)
      Fecha: Wed, 6 Jun 2012 12:21:55 UTC

      Mensaje: Argumento no válido.
      Línea: 286
      Carácter: 49
      Código: 0
      URI: eventeasy2012.hostzi.com/media/system/js/mootools-core.js

      Mensaje: El objeto no acepta esta propiedad o método
      Línea: 473
      Carácter: 25
      Código: 0
      URI: eventeasy2012.hostzi.com/media/system/js/mootools-core.js

      No he tocado ese archivo para nada, y creo haber instalado todo lo necesario…no se que hacer!!ayuda porfavorrrrrr!!!!!

Mostrando 0 respuestas a los debates
  • El foro ‘Componentes joomla 1.7’ está cerrado y no se permiten nuevos debates ni respuestas.
Si te ha servido... ¡ Compartelo en tus Redes Sociales !
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de sus datos para estos propósitos. Ver
Privacidad