Problemas modulo JLoMenu

Diseño y Posicionamiento Web con Joomla Foros Joomla 1.5 Modulos Problemas modulo JLoMenu

  • Este debate tiene 2 respuestas, 1 mensaje y ha sido actualizado por última vez el hace 13 años, 12 meses por Anónimo.
Mostrando 2 respuestas a los debates
  • Autor
    Entradas
    • #88155
      Anónimo
      Invitado

      Hola foreros,

      Tengo un problema borré por equivocación el módulo jlomenu y cuando lo intento instalar me dice est:

      Módulo Instalar: Hay otro módulo usando el directorio: “/mnt/web7/23/49/52087549/htdocs/modules/mod_jlomenu”

      He limpiado la cache y he hecho alguna cosilla que he visto por el foro pero cuando lo vuelvo a instalar me sale el mismo mensaje de error.

      Alguna ayuda

      Gracias

    • #88168
      Anónimo
      Invitado

      Ciao

      Vas a la carpeta /modules/mod_jlomenu y la eliminas, después podrás instalarla de nuevo

    • #88172
      Anónimo
      Invitado

      Gracias ya esta solucionado muchas gracias por la ayuda te lo agradezco.

      Saludos,

Mostrando 2 respuestas a los debates
  • El foro ‘Modulos’ está cerrado y no se permiten nuevos debates ni respuestas.
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad