problemas de instalacion de modulos

Diseño y Posicionamiento Web con Joomla Foros Joomla 1.5 Componentes problemas de instalacion de modulos

Mostrando 5 respuestas a los debates
  • Autor
    Entradas
    • #78502
      Anónimo
      Invitado

      ante todo gracias por brindarnos este espacio para despejar dudas y solucionar inconvenientes!!

      Ahora el problema que me acerca hasta aqui es que cuando instalo cualquier modulo aparece el siguiente error:

      Fatal error: Allowed memory size of 8388608 bytes exhausted (tried to allocate 74 bytes) in C:wampwwwjoomlalibrariesjoomlalanguagelanguage.php on line 344

      varia la cantidad de bytes segun el modulo pero el error es el mismo…:S

      Podrian ayudarme….? desde ya muchas gracias!!

      Un novato

    • #78503
      redloModerador Foro
      Participante

      Hola, por lo que puedo deducir estas trabajando con un host en tu PC. El error que te esta dando:

      Fatal error: Allowed memory size of 8388608 bytes exhausted (tried to allocate 74 bytes) in C:wampwwwjoomlalibrariesjoomlalanguagelanguage.php on line 344

      Tama

    • #78504
      Anónimo
      Invitado

      mi pc tiene windows px sp 3 un disco de 80 gigas con el 50 % vacio(solo instale el office y alguna otra cosa pero casi nada).Con respecto a la memoria ram tengo 1 giga. Tmb Instale el cclearner, lo corri y el problema continua.olvide decirte que tengo instalado el wamp5 version 1.7.1

      Existira algun parametro (no se donde..jaja)que deba modificar en wamp o en algun otro lado???

      desde ya gracias adelantada por tu ayuda..!!!:)

    • #78505
      redloModerador Foro
      Participante

      Si seguramente el problema este en la configuracion del wamp5, el cual esta desfasado, te recomiendo que actualizes a WampServer 2.0 .

      http://sentidoweb.com/2007/11/22/wampserver-20-el-nuevo-wamp5.php

      Dime algo…

    • #78510
      Anónimo
      Invitado

      exacto..!!!! he actualizado a wamp 2.0 y salio todo perfecto. muchas gracias!!

    • #78511
      redloModerador Foro
      Participante

      Ha sido un placer.

Mostrando 5 respuestas a los debates
  • El foro ‘Componentes’ está cerrado y no se permiten nuevos debates ni respuestas.
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad