Problemas con plantilla Ja_Teline II y un modulo creado en WOWSlider

Diseño y Posicionamiento Web con Joomla Foros Templates Joomla Templates Joomla 1.5 Problemas con plantilla Ja_Teline II y un modulo creado en WOWSlider

  • Este debate tiene 0 respuestas, 1 mensaje y ha sido actualizado por última vez el hace 12 años, 3 meses por Anónimo.
Mostrando 0 respuestas a los debates
  • Autor
    Entradas
    • #103409
      Anónimo
      Invitado

      Hola a todos, tengo un problema con la incorporacion de un modulo creado en WOWSlider a mi plantilla, este programa crea una presentacion y genera un modulo en joomla, el problema es cuando lo inserto en mi plantilla Ja Teline II v. 1.5 desactiva los javascript y jquery de otros modulos, incluso oculta el modulo mod_custom. Que pasos deberia realizar para resolver este problema? o es simplemente deberia buscar una actualizacion de estos modulos. Si es asi como puedo actualizarlos.
      Roger.

Mostrando 0 respuestas a los debates
  • El foro ‘Templates Joomla 1.5’ está cerrado y no se permiten nuevos debates ni respuestas.
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Contiene enlaces a sitios web de terceros con políticas de privacidad ajenas que podrás aceptar o no cuando accedas a ellos. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad