problemas con mi sitio joomla

Diseño y Posicionamiento Web con Joomla Foros General Mi web Joomla problemas con mi sitio joomla

  • Este debate tiene 2 respuestas, 2 mensajes y ha sido actualizado por última vez el hace 12 años, 11 meses por Anónimo.
Mostrando 2 respuestas a los debates
  • Autor
    Entradas
    • #98507
      Anónimo
      Invitado

      hola, que tal? espero que anden bien
      tengo un problema con mi sitio hecho con joomla
      lo que pasa es que hace unos dias el host cambio algunas cosas
      y en fin, me dijeron que todo estaba bien y no iba a haber problemas
      y hasta ahora asi ha sido, nada grave
      pero resulta que hay ciertos modulos en mi sitio que tenian cierta animacion
      pero que ahora estan estaticos, o que los links no llevan a los articulos correspondientes
      alguien sabe que podria estar pasando?

      agradeceria muchisimo de su apoyo

    • #98527
      redloModerador Foro
      Participante

      Si nos das la url para ver que hace exactamente, ayudaria.

    • #98549
      Anónimo
      Invitado

      ok muchas gracias, el sitio es http://www.redsport.com.mx
      los modulos que me fallan son en de arriba de lado derecho
      se supone que deberia de estar animado y pasar pestaña por pestaña
      pero no se mueve y lo peor es que los links no jalan
      aparte de eso en la parte blanca de abajo deberia correr un video
      pero no se que pasa que no correo

Mostrando 2 respuestas a los debates
  • Debes estar registrado para responder a este debate.
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Contiene enlaces a sitios web de terceros con políticas de privacidad ajenas que podrás aceptar o no cuando accedas a ellos. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad