Problemas con JCE MediaBox en Joomla 3.2.3

Diseño y Posicionamiento Web con Joomla Foros Joomla! 3.0 Plugins Joomla 3.0 Problemas con JCE MediaBox en Joomla 3.2.3

  • Este debate tiene 2 respuestas, 2 mensajes y ha sido actualizado por última vez el hace 10 años por fernandotv12fernando.
Mostrando 2 respuestas a los debates
  • Autor
    Entradas
    • #111984
      fernandotv12fernando
      Participante

      Saludos a todos… He instalado el plugin JCE MediaBox, lo he activado en el sistema, pero cuando quiero darle uso no me sale en las opciones como lo pueden ver en la imagen. Alguna sugerencia?.
      Saludos.
      Disculpe tenia problemas con el internet, no podia adjuntar las imagenes

    • #111985
      lorena28lorena
      Participante

      Imagen no has subido.

    • #111986
      fernandotv12fernando
      Participante

      Saludos por ahora esta solucionado al parecer era problemas con el cache del sistema, saludos.

Mostrando 2 respuestas a los debates
  • Debes estar registrado para responder a este debate.
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Contiene enlaces a sitios web de terceros con políticas de privacidad ajenas que podrás aceptar o no cuando accedas a ellos. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad