Problemas con ajax en back end

Mostrando 1 respuesta al debate
  • Autor
    Entradas
    • #85224
      Anónimo
      Invitado

      Estoy en un dilema y com osoy nuevo con jomsocial no se q hacer, quiza sea algo sencillo pero estoy nublado y necesito please ayuda urgente, instale la version 1.5.237 de jomsocial, la instalacion sin problemas todo ok, pero cuando deseo por ejemplo editar un item dentro del custom profile no aparece nada en la ventana q abre, no se q problema puede haber con el ajax, porq todo instalo de manera correcta, pero la ventanita de ajax aparece vacia y no me deja hacer absolutamente nada, cual es el problema??, a alguien le paso lo mismo, como soluciono esto, pues no me deja hacer nada, ni siquiera cuando pongo agregar nuevo campo o nuevo grupo, si alguien me pudiera dar una ayuda, muchas gracias

    • #85235
      redloModerador Foro
      Participante

      Este es un problema de las ultimas versiones de Jomsocial que se esta tratando en los foros de Jomsocial. En ocasiones con desinstalar y volver a instalar se soluciona, al menos es lo que comentan en los foros de Jomsocial.

Mostrando 1 respuesta al debate
  • Debes estar registrado para responder a este debate.
Si te ha servido... ¡ Compartelo en tus Redes Sociales !
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de sus datos para estos propósitos. Ver
Privacidad