problema morfeoshow y picasa

  • Este debate tiene 3 respuestas, 2 mensajes y ha sido actualizado por última vez el hace 10 años, 7 meses por Anónimo.
Mostrando 3 respuestas a los debates
  • Autor
    Entradas
    • #91305
      Anónimo
      Invitado

      buenas tardes, les escribo por que encontre la forma de poder solucionar el problema que estoy teniendo con morfeo
      el tema es que quiero usar las galerias de fotos de picasa y no hay caso
      lo enlace al menu galeria de fotos
      le agregé las galerias que quiero con el id de galeria que me da picasa
      el usuario de ucasa
      y no hay caso que me levante las galerias me deja la pantalla sin nada
      alguien mas le paso lo mismo?
      coo lo solucionó?

    • #91356
      redloModerador Foro
      Participante

      Pero estas empleando algun plugin o algo. ¿lo tienes activado?

    • #91395
      Anónimo
      Invitado

      si baje el plugin y esta activado tambien… la verdad no le encontréla vuelta

    • #91425
      Anónimo
      Invitado

      cambié a picasa2joomla y desinstalé el morfeo quedo al pelo el complemento es muy simple de configurar…
      solucionado el tema muchas gracias
      estaba mejor el otro complemento pero por ahora…. se soluciona así hasta poder mejorarlo…
      gracias por sus mensajes

Mostrando 3 respuestas a los debates
  • El foro ‘Componentes’ está cerrado y no se permiten nuevos debates ni respuestas.
Si te ha servido... ¡ Compartelo en tus Redes Sociales !
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de sus datos para estos propósitos. Ver
Privacidad