Problema con team layout

Mostrando 1 respuesta al debate
  • Autor
    Entradas
    • #110975
      fernando59Fernando
      Participante

      ¡buenos días!

      Tengo un problema al utilizar el team layour ya que me aparece la primera pestaña con sus datos pero si quiero pasar a cualquiera de las otras dos pestañas es como si no estuvieran activas y no me hace nada. He comprobado el código fuente de la página y los datos están ahí pero no soy capaz de que me aparezcan en pantalla.

      Si alguien sabe como solucionar el problema se lo agradecería mucho.

      Gracias y un saludo.

    • #110976
      fernando59Fernando
      Participante

      Se me había olvidado decir que este problema lo tengo utilizando joomsport.
      Gracias.

      [quote=”fernando59″ post=31457]¡buenos días!

      Tengo un problema al utilizar el team layour ya que me aparece la primera pestaña con sus datos pero si quiero pasar a cualquiera de las otras dos pestañas es como si no estuvieran activas y no me hace nada. He comprobado el código fuente de la página y los datos están ahí pero no soy capaz de que me aparezcan en pantalla.

      Si alguien sabe como solucionar el problema se lo agradecería mucho.

      Gracias y un saludo.[/quote]

Mostrando 1 respuesta al debate
  • El foro ‘Componentes Joomla 2.5’ está cerrado y no se permiten nuevos debates ni respuestas.
Si te ha servido... ¡ Compartelo en tus Redes Sociales !
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de sus datos para estos propósitos. Ver
Privacidad