Problema con Facebook Connect (pero si conecta)

Diseño y Posicionamiento Web con Joomla Foros Componentes Especiales JomSocial Problema con Facebook Connect (pero si conecta)

  • Este debate tiene 2 respuestas, 1 mensaje y ha sido actualizado por última vez el hace 13 años, 11 meses por Anónimo.
Mostrando 2 respuestas a los debates
  • Autor
    Entradas
    • #88554
      Anónimo
      Invitado

      Hola a todos pues a ver si alguien por aca tiene mejor suerte que en jomsocial.com

      Pues estoy armando un nuevo proyecto para un cliente, todo funciona perfectamente, el problema es que creo tener un bug con mi template..

      Cuando termino de ingresar via facebook Connect , todo va bien de no ser porque la pagina carga dentro del modulo de Hello Me, bastante raro.. Pero sucede, alguien tiene idea de que puede estar pasando?

      Como puedo hacer que cargue la pagina o configurar la URL a la que te redirecciona..

      Saludos

    • #88555
      Anónimo
      Invitado

      Confirmado , es la Plantilla o Template 🙁

      Si alguien me pudiera explicar como funciona el Ingreso via FConnect, porque cuando uso la plantilla que debo usar todo carga dentro de ese modulo ,

      Porque en la otra no?

    • #88556
      Anónimo
      Invitado

      No es el template, es el modulo

      Mi problema estaba en alguna modificacion que hice al archivo helper.php de ese modulo
      Saludos.

Mostrando 2 respuestas a los debates
  • Debes estar registrado para responder a este debate.
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad