Problema con editor JCE desaparecieron los botones derrepent

Diseña tu página web con Joomla ¡ En 6 pasos ! Foros Joomla 1.5 Componentes Problema con editor JCE desaparecieron los botones derrepent

  • Este debate tiene 2 respuestas, 2 mensajes y ha sido actualizado por última vez el hace 11 años, 3 meses por Anónimo.
Mostrando 2 respuestas a los debates
  • Autor
    Entradas
    • #84936
      DimarDimarR
      Participante

      Estaba estructurando las secciones y categorias para comenzar a montar el catalogo, y en el editor JCE desaparecieron casi todos los botones, nose porque paso eso.

      Estoy utilizando joomla 1.5.14 y JCE 1.5.7 en local.

      Aqui una captura de pantalla:

    • #84937
      DimarDimarR
      Participante

      Bueno ya se soluciono solo, reinicie y ya O_o

      Exitos!! 😉

    • #84941
      Anónimo
      Invitado

      Dimar escribió:

      Bueno ya se soluciono solo, reinicie y ya O_o

      Exitos!! 😉

      que curioso este tema …
      saludos

Mostrando 2 respuestas a los debates
  • El foro ‘Componentes’ está cerrado y no se permiten nuevos debates ni respuestas.
Si te ha servido... ¡ Compartelo en tus Redes Sociales !
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de sus datos para estos propósitos. Ver
Privacidad