Problema con articulos

  • Este debate tiene 3 respuestas, 1 mensaje y ha sido actualizado por última vez el hace 12 años, 7 meses por Anónimo.
Mostrando 3 respuestas a los debates
  • Autor
    Entradas
    • #101407
      Anónimo
      Invitado

      Hola a todos,

      Tengo un problemilla con los artículos que me trae de cabeza.www.kierokekos.es
      Resulta que si agrego los artículos y los habilito para ver todos en una página el fondo de los artículos se ve perfectamente, pero si habilito que haya paginación, el fondo desaparece (como podréis ver), y solo se ven las imágenes, quedando el fondo transparente ,¿es un error del theme o de la configuración de los artículos ?
      Espero que me podáis ayudar a la mayor brevedad posible.

      Muchas gracias

    • #101438
      Anónimo
      Invitado

      Por logica diria que es de la plantilla. Al incluir paginacion es posible que no tenga la clase incluida y relacionada, pero no soy un experto, es solo una conclusion que deduzco.

    • #101453
      Anónimo
      Invitado

      La paginación de joomla tiene una casilla para incluir el css ,¿como averiguo cual es el sufijo que funciona actualmente de fondo en mis articulos?

      Gracias

    • #101476
      Anónimo
      Invitado

      ¿nadie me puede ayudar?

Mostrando 3 respuestas a los debates
  • Debes estar registrado para responder a este debate.
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Contiene enlaces a sitios web de terceros con políticas de privacidad ajenas que podrás aceptar o no cuando accedas a ellos. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad