Problema al instalar un modulo

Mostrando 1 respuesta al debate
  • Autor
    Entradas
    • #110251
      ivfraroivfraro
      Participante

      Buenas a todos, como dice en el titulo tengo un problema al instalar un modulo. Como verán en las imágenes que dejo a continuación, cada vez que instalo un modulo me aparecen una serie de avisos con sus dirección.
      Porque me aparece y como puedo solucionarlo, no tengo muchos conocimiento en PHP.
      De antemano mucha gracias por su ayuda.

      [URL=http://www.subirimagenes.com/otros-untitled1-8552405.html][IMG]http://s2.subirimagenes.com/otros/previo/thump_8552405untitled1.jpg[/IMG][/URL]

      [URL=http://www.subirimagenes.com/otros-untitled2-8552411.html][IMG]http://s2.subirimagenes.com/otros/previo/thump_8552411untitled2.jpg[/IMG][/URL]

    • #110252
      Federico PiccoliFederico Piccoli
      Participante

      Ciao

      La version de xampp que tienes instalada no cumple los requisitos para Joomla, te aconsejo descargar xampp 1.7.1 o 2 o 3

Mostrando 1 respuesta al debate
  • El foro ‘Modulos Joomla 2.5’ está cerrado y no se permiten nuevos debates ni respuestas.
Si te ha servido... ¡ Compartelo en tus Redes Sociales !
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de sus datos para estos propósitos. Ver
Privacidad