problema al enviar contraseñas con CB

  • Este debate tiene 2 respuestas, 2 mensajes y ha sido actualizado por última vez el hace 14 años, 10 meses por Anónimo.
Mostrando 2 respuestas a los debates
  • Autor
    Entradas
    • #84433
      Anónimo
      Invitado

      Hola

      Tengo instalado el CB 1.2.1 y cuando un usuario solicita que se le envie una contraseña nueva porqué no recuerda la anterior, recibe automáticament un correo electrónico. Hasta aquí todo correcto.

      :angry: El error viene cuando lee el correo puesto que en vez de recibir una contraseña nueva, recibe la URL del sitio web con lo cual no puede hacer nada.

      Alguien sabe como solucionarlo?

      Muchas gracias

    • #84477
      redloModerador Foro
      Participante

      Hola y disculpa por la tardanza pero he estado unos dias ocupado recuperando trabajo atrasado por motivos que vienen al caso. Bien una vez aclarado pasemos a lo que te interesa.

      Dime cual es la web para que pueda registrarme y observar de primera mano lo que comentas.

    • #84486
      Anónimo
      Invitado

      Hola Redlo

      la web es http://www.aoapix.cat

      Gracias por tu ayuda

Mostrando 2 respuestas a los debates
  • Debes estar registrado para responder a este debate.
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Contiene enlaces a sitios web de terceros con políticas de privacidad ajenas que podrás aceptar o no cuando accedas a ellos. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad