PAGINA EN BLANCO EN EL ADMINISTRADOR DE MI JOOMLA 3.5

Diseño y Posicionamiento Web con Joomla Foros General Joomla en General PAGINA EN BLANCO EN EL ADMINISTRADOR DE MI JOOMLA 3.5

  • Este debate tiene 2 respuestas, 2 mensajes y ha sido actualizado por última vez el hace 8 años por rodrireguerarodrigo.
Mostrando 2 respuestas a los debates
  • Autor
    Entradas
    • #115392
      rodrireguerarodrigo
      Participante

      Hola a todos. Tengo un problema con el administrador de mi joomla 3.5, ya que no me carga. Todo iva bién pero de un dia al otro me sale la pantalla en blanco. He mirado por foros pero no lo he podido solucionar.
      http://aslcontrol.com/administrator/ (Aquí teneis la ruta.)
      Alguien me puede ayudar. Gacias

    • #115393
      alex99Alex
      Participante

      Veo que al intentar acceder la primera vez a la pagina de inicio ha tardado como cuarenta segundos en cargar. Luego ¿Que versión joomla es? ¿Version php del servidor?

      Mira en el archivo error_log que tiene que haber en la raiz de tu joomla, a ver que te pone.

    • #115395
      rodrireguerarodrigo
      Participante

      Hola ya esta solucionado, era un plugin para instalar formularios en los modulos que me daba el problema. Me he descargado la web, y he mirado en la carpeta plugin/system/.. el que me daba problema y he eliminado la carpeta. Gracias Alex por tu respuesta

Mostrando 2 respuestas a los debates
  • Debes estar registrado para responder a este debate.
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Contiene enlaces a sitios web de terceros con políticas de privacidad ajenas que podrás aceptar o no cuando accedas a ellos. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad