Modulo news2 y IE

  • Este debate tiene 2 respuestas, 1 mensaje y ha sido actualizado por última vez el hace 9 años, 6 meses por Anónimo.
Mostrando 2 respuestas a los debates
  • Autor
    Entradas
    • #84990
      Anónimo
      Invitado

      Hola amigos he instalado, con mucho trabajo por cierto, la template Ja Teline III, anda muy bien; pero tengo problema con IE. No me sale en el Front el modulo Ja News 2, y su respectivo contenido.

      Marca errores en la pagina, mientras que Firefox, anda perfecto (cuando No). Alguna sugerencia…

      Desde ya mil gracias. :laugh:

    • #84993
      Anónimo
      Invitado

      Bueno… me respondo solo, y espero que le sirva a alguien. Estaba usando la version 1.1, con la verion 1.2 de la template, este tema se soluciono.

      Saludos, y gracias. A quien necesite aportes, a disposicion

    • #100211
      Anónimo
      Invitado

      Hola Marcelo, me está pasando lo mismo a mi pero no se que version tengo como puedo saberlo… Saludos

Mostrando 2 respuestas a los debates
  • El foro ‘Modulos’ está cerrado y no se permiten nuevos debates ni respuestas.
Si te ha servido... ¡ Compartelo en tus Redes Sociales !
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de sus datos para estos propósitos. Ver
Privacidad