Me da error el modulo Dinabar, alguien lo a utilizado??

Crear una Web con Joomla Foros Joomla 1.5 Modulos Me da error el modulo Dinabar, alguien lo a utilizado??

Mostrando 2 respuestas a los debates
  • Autor
    Entradas
    • #82570
      DimarDimarR
      Participante

      Estoy utilizando el modulo Dinabar pero me tira este error:

      Notice: Undefined property: stdClass::$params in C:modulesmod_dinabartmpldefault.php on line 184

      Tambien lo e instalado en un Joomla nuevo (1.5.11) y aun sigue apareciendo el mismo error.

      Lo e buscado por google y no hay nada.

      Alguien tiene alguna idea del porque ese error??

      Exitos!!! 😉

    • #82621
      blankAnónimo
      Invitado

      El error te lo da en cualquier navegador?

    • #82629
      DimarDimarR
      Participante

      Hola joomla

      Si, en firefox y IE es lo mismo, sale el mismo error. El error sucede cuando quiero colocar un modulo (que tambien esta diseñado para eso) adentro del Dinabar. Pero cuando es un simple texto no sale el error.

      El modulo que estoy insertando dentro del Dinabar es el del Login.

      alguna idea??

      Exitos!! 😉

Mostrando 2 respuestas a los debates
  • El foro ‘Modulos’ está cerrado y no se permiten nuevos debates ni respuestas.
Si te ha servido... ¡ Compartelo en tus Redes Sociales !
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad