Los buscadores no ven mis links

Diseño y Posicionamiento Web con Joomla Foros General Joomla en General Los buscadores no ven mis links

  • Este debate tiene 1 respuesta, 1 mensaje y ha sido actualizado por última vez el hace 14 años, 6 meses por Anónimo.
Mostrando 1 respuesta al debate
  • Autor
    Entradas
    • #83870
      Anónimo
      Invitado

      Hola amigos,

      He instalado el componente artio 3.3.1(segun indicaciones de esta pagina) y me funciona bien. Sin embargo al comprobar en los “simuladores spider” como http://www.seotester.com/se-spider-simulator/ (y en muchos mas)… me dice que hay un error en mi pagina con los enlaces internos y solo ve las metaetiquetas pero nada mas.

      Resultado del analisis

      Spidered Links:
      Error! We could not find a links on your site.

      Tengo en uso la plantilla Mittwoch_J1.5_Red
      [b]
      Cual puede ser el error por el cual no me leen los simulator spider los links?[/b]

    • #83909
      Anónimo
      Invitado

      trata de usar el componente XMAP … ese te ayudara mucho con las URL y las indexaciones en los buscadores.

Mostrando 1 respuesta al debate
  • Debes estar registrado para responder a este debate.
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad