Joom!Fish

  • Este debate tiene 2 respuestas, 2 mensajes y ha sido actualizado por última vez el hace 12 años, 7 meses por Anónimo.
Mostrando 2 respuestas a los debates
  • Autor
    Entradas
    • #101809
      Anónimo
      Invitado

      Buenos dias

      Hice una web en dos idiomas, instalando joomfish. Cuando estas en un apartado en un idioma y cambias al otro, funciona bien, pero cuando vuelvo a cambiar al otro idioma, me desaparecen los apartados del menu y tengo que refrescar la página para que se vean.

      Hay alguien que conozca este problema?

      Saludos a todos.

    • #101824
      redloModerador Foro
      Participante

      Aqui se hizo un tutorial sobre joomfish, se hicieron pruebas varias y se consultaron foros para plantear posibles problemas y no, no es un fallo comun. ¿Tienes activada la cache? ¿Lo hace en todos los navegadores?

    • #101826
      Anónimo
      Invitado

      Si, pasa en todos los navegadores y tengo desactivada la cache. Le daré un par de vueltas a ver si encuentro la solución o a alguien se le ocurre algo.

      Gracias.

Mostrando 2 respuestas a los debates
  • Debes estar registrado para responder a este debate.
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Contiene enlaces a sitios web de terceros con políticas de privacidad ajenas que podrás aceptar o no cuando accedas a ellos. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad