Fallo en instalación en local

Mostrando 3 respuestas a los debates
  • Autor
    Entradas
    • #115299
      valdimerAntonio
      Participante

      Saludos amigos.
      Estoy intentando instalar la versión 3.5 en mi servidor local xaamp y me resulta imposible dado que me dice que no tengo permisos.
      Trabajo con mac y la versión 2.5 la pude instalar sin dificultad.
      He desactivado el cortafuegos y dado permisos en las distintas carpetas, pero me sigue diciendo que no tengo permisos para instalarlo.
      ¿Alguna idea o sugerencia que me pueda ayudar?
      Gracias, Antonio

    • #115301
      redloModerador Foro
      Participante

      Seguramente no le hayas dado permiso de escritura a la carpeta /installation incluida las que hay dentro de la misma y los archivos. ¿Es asi?.

      Nunca he probado xampp en MaC.

      Saludos

    • #115302
      valdimerAntonio
      Participante

      Gracias. ya lo he hecho y efectivamente era eso mismo.
      Un cordial saludo, Antonio

    • #115303
      redloModerador Foro
      Participante

      Un placer ayudar 😉

      Saludos

Mostrando 3 respuestas a los debates
  • Debes estar registrado para responder a este debate.
Si te ha servido... ¡ Compartelo en tus Redes Sociales !
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad