Error al desinstalar el Virtue Market! AYUDA

Diseño y Posicionamiento Web con Joomla Foros General Joomla en General Error al desinstalar el Virtue Market! AYUDA

  • Este debate tiene 3 respuestas, 1 mensaje y ha sido actualizado por última vez el hace 14 años, 5 meses por Anónimo.
Mostrando 3 respuestas a los debates
  • Autor
    Entradas
    • #84817
      Anónimo
      Invitado

      🙁 que tristee! no salgo de un error, ahora si tiene un problema, y no es de mi pc como fue la otra vez ya que he revisado en otras computadoras…

      este error empezo ayer cuando elimine Virtue Market, por que bueno… no me hace falta, entonces ya nada sirve! solo se ve la pagina principal y luego al darle a cualquier articulo o link me aparece este error:
      Warning: require_once(/home/op0032t/public_html/plugins/content/../../components/com_virtuemart/virtuemart_parser.php) [function.require-once]: failed to open stream: No such file or directory in /home/op0032t/public_html/plugins/content/vmproductsnapshots.php on line 42

      Fatal error: require_once() [function.require]: Failed opening required '/home/op0032t/public_html/plugins/content/../../components/com_virtuemart/virtuemart_parser.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/op0032t/public_html/plugins/content/vmproductsnapshots.php on line 42

      creo una dependencia a Virtue Market, que no deberia ser por que los articulos no tienen que ver con el Virtue Market, el Virtue lo instale solo para hecharle una miradita no mas, luego al desinstalarlo me ocurrio este error
      ¿Que debo hacer?
      Ya limpie la cache
      La purgue
      Hice un Desbloqueo Global

      y NADA :blink:
      [size=4]
      :pinch: AYUUDAA[/size]

    • #84819
      Anónimo
      Invitado

      :blink: ayudenme por favor!

      Mi pagina es http://www.LoRarito.com

    • #84828
      Anónimo
      Invitado

      Que raro acabo de entrar y veo que tu web funciona correctamente

    • #84830
      Anónimo
      Invitado

      si… eso fue por que en la noche le encontre el detalle… era una estupides de novato… no desactive los plugin’s
      bueno ya saben todos… a desactivar los plugins al desinstalar algo…
      y luego si quieren los desinstalan… aunque no creo que nadie mas se alarme por semejante burrada -.-‘ no se que me dio ese dia, disculpen

Mostrando 3 respuestas a los debates
  • Debes estar registrado para responder a este debate.
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad