El logo personalizado solo se mantiene en página de inicio JA TELINE IV

Diseño y Posicionamiento Web con Joomla Foros Templates Joomla Templates Joomla 1.5 El logo personalizado solo se mantiene en página de inicio JA TELINE IV

  • Este debate tiene 8 respuestas, 3 mensajes y ha sido actualizado por última vez el hace 13 años, 3 meses por Anónimo.
Mostrando 8 respuestas a los debates
  • Autor
    Entradas
    • #95324
      Anónimo
      Invitado

      Hola. ¿Podrían ayudarme? mi problema es que puse un logo personalizado en mi plantilla ja teline IV, pero cuando doy clic a cualquier opción del menu en top.topmegamenu, me aparece el logo de ja teline IV. ¿Cómo puedo solucionar esto?
      De antemano, gracias.

    • #95325
      lorena28lorena
      Participante

      Prueba con otro navegador y dale a CTRL + F5 y vacia la cache de tu navegador.

    • #95334
      Anónimo
      Invitado

      Hola, gracias por tu interés en ayudarme a solucionar el problema. Ya hice lo que indicaste, borré la caché de los navegadores que uso y nada. Incluso, la plantilla la tengo con los mismos parámetros en localhost y también allí me aparece el cambio de logo cuando paso del home a alguna otra sección.
      Gracias por tu interés.

    • #95339
      redloModerador Foro
      Participante

      Es posible que en la plantilla haya varias carpetas con un logo cada una y solo lo hayas cambiado de la carpeta de la plantilla /images. Me he fijado y no veo logo alguno mas que el que hay en la carpeta /images, pero eso no quiere decir que en tu plantilla no este asi como te comento. Si lo has comprado a joomlart, seguro que asi no es. Dame la url para que pueda verlo con mas detalle. ¿Probaste pulsar CTRL + F5 ?

    • #95340
      Anónimo
      Invitado

      Hola Mil gracias por tu respuesta. la URL es http://jaliscosur.com y si probe con ctrl+f5
      saludos.

    • #95342
      Anónimo
      Invitado

      Gracias a todos por su interés. Ya resolví el problema. No cambié los logos en la carpeta core/images. Ya lo hice y casí todos cambiaron, excepto el de arte y aristas. Gracias por su ayuda, especialmente al usuario redlo. Muchas gracias.

    • #95343
      redloModerador Foro
      Participante

      Es lo que te comento. Fijate en Viajes > http://jaliscosur.com/index.php?option=com_content&view=section&layout=blog&id=8&Itemid=396 el menu es azul y negrol y el logo que hay en la carpeta /images tambien lo es y ahi se ve el logo tuyo, tambien en Salud> http://jaliscosur.com/index.php?option=com_content&view=section&layout=blog&id=11&Itemid=410 . No se de donde los pilla pero esta en la configuracion del modulo llamado ja_newspro, que es el que ahora se utiliza, en las anteriores versiones de Ja teline era Ja_news. De todas formas desde que eliminaron el auto ajuste del ancho de la plantilla estoy fuera de onda con esa plantilla.

    • #95736
      Anónimo
      Invitado

      Eso quisiera yo saber , por qué se cambia el logo en unos colores si y en otros no si metes el logo en todas las carpetas, es que a mí me pasa lo mismo.

    • #97466
      Anónimo
      Invitado

      Bueno, pues una vez cambiados todos los logos de todas las carpetas por fin se visualizaban en todos lo colores y después de un par de meses y sin saber por qué la imagen d algunos menús me han desaparecido,se ve el hueco en blanco en el header pero ni rastro de la imagen en algunos menús, por qué puede ser?

Mostrando 8 respuestas a los debates
  • El foro ‘Templates Joomla 1.5’ está cerrado y no se permiten nuevos debates ni respuestas.
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Contiene enlaces a sitios web de terceros con políticas de privacidad ajenas que podrás aceptar o no cuando accedas a ellos. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad