componente para migrar articulos de un joomla a otro

Diseño y Posicionamiento Web con Joomla Foros Joomla 1.5 Componentes componente para migrar articulos de un joomla a otro

  • Este debate tiene 5 respuestas, 2 mensajes y ha sido actualizado por última vez el hace 14 años, 9 meses por Anónimo.
Mostrando 5 respuestas a los debates
  • Autor
    Entradas
    • #80902
      Anónimo
      Invitado

      A ver si conoceis como puedo hacer esto….
      estoy trabajando con un proyecto en el que hemos realizado una publicacion…. para ver los articulos en pruebas hemos creado en un subdominio otro joomla que es igual que el de producción. El caso es que cuando se meten todos los articulos y se corrigen (pon más de 40) como se pueden copiar esos 40 articulos de una forma un poco comoda y facil…. (vamos a suponer que las categorias, usuarios y secciones son las mismas para que no den errores) Los articulos se pueden seleccionar por fecha porque es una publicación mensual….

      espero haberme explicado.

      gracias

    • #80906
      Anónimo
      Invitado

      Hola esta es mi primera colaboracion en este site. Espero serles de ayuda.

      A lo que interesa. Existe un componente que realiza copias y restauracion de los contenidos de una web joomla. Aqui os lo dejo para su descarga. [file name=090327.zip size=61503]http://solojoomla.com/media/kunena/attachments/legacy/files/090327.zip[/file]

      Este es el site de los desarrolladores por si quieres mas informacion : http://yopensource.com/en/component/remository/?func=fileinfo&id=13

      Attachments:
    • #80908
      skullzgroupskullzgroup
      Participante

      Bienvenido a la comunidad y esperamos que sigas colavorando como ya veo que haz echo.Perdon por este comentario,pero me da más miedo la cara de tu avatar que el del mio,que ya es decir.:)

    • #80909
      Anónimo
      Invitado

      A mi tambien. Jajaja

    • #80926
      Anónimo
      Invitado

      ok. tiene buena pinta voy a probarlo…. muchas gracias..

      P.d. no sois tan feos 😉

    • #80986
      Anónimo
      Invitado

      lo he probado pero no me funciona… veo todo lleno de caracteres raros y no veo donde cambiar algo, alguien le ha funcionado?

      en la pagina de los autores no encuentro información en concreto sobre este componente…. la verda que parece que me puede servir, si consigo que funcione…. thanks

Mostrando 5 respuestas a los debates
  • El foro ‘Componentes’ está cerrado y no se permiten nuevos debates ni respuestas.
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad