Ayuda con instalacion componentes

Diseño y Posicionamiento Web con Joomla Foros Joomla 1.5 Componentes Ayuda con instalacion componentes

  • Este debate tiene 5 respuestas, 3 mensajes y ha sido actualizado por última vez el hace 14 años, 8 meses por Anónimo.
Mostrando 5 respuestas a los debates
  • Autor
    Entradas
    • #82101
      Anónimo
      Invitado

      Hola a todos, me estoy inicando en esto de hacer pagina web con joomla, me he descargado la version 1.5, y quiero desarrolar una pagina de compra venta de automovies, tengo los archivos de instalacion de Auto Exp en dos versiones, pero cuando los quiero instalar me dice que no encuentra el archivo xml de instalacion, ó no se encuentra xml de administracion. Tambien he descargado Ez autos, los instala bien, pero cuando quiero publicar un articulo nuevo me pone un mensaje ” you must asign list owner”. Espero puedan ayudarme, saludos.

    • #82105
      DimarDimarR
      Participante

      Chequea si dentro del archivo comprimido no hay mas archivos comprimidos (valga la redundancia 🙂 ).

    • #82106
      Anónimo
      Invitado

      No , no hay ningun archivo comprimido, estoy instalando el com.zip.Probe descomprimirlo en una carpeta y subirlo de ese modo pero me dice lo mismo.
      Gracias por la respuesta

    • #82125
      Anónimo
      Invitado

      Supngo que estas subiendo el archivo en formato .rar …..
      Tienes que subirlos en formto zip
      descomprime los archivos y vuelve a comprimirlo en un archivo .zip … verfifica que exista el archivo xml.

      Saludos

    • #82128
      redloModerador Foro
      Participante

      Hola chavales, Auto exp es para Joomla 1.0.15 y segun parece no es compatible (Ni en modo heredado con Joomla 1.5) , o sea que no te va a funcionar, y respecto a EZautos es cuestion de configuracion, traducido el mensaje que te da es “debes asignar lista propietario”. Accede a la configuracion y revisa la misma.

      Tienes RD-Autos que es gratuito, nativo para Joomla 1.5 y bastante bien considerado –> http://extensions.joomla.org/extensions/vertical-markets/vehicles/5458/details

    • #82139
      Anónimo
      Invitado

      Redlo, estas en lo cierto, instale la versión 1.0.15 y lo pude instalar perfecto. Rd autos lo baje y lo instalé, pero no pude conseguir nungún modulo search con listado de autos por marca y modelos.Muchas Gracias a todos !!!!!!!!!!!!!!

Mostrando 5 respuestas a los debates
  • El foro ‘Componentes’ está cerrado y no se permiten nuevos debates ni respuestas.
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad