Al publicar artículos, la página aparece blanca o http 500

Diseño y Posicionamiento Web con Joomla Foros General Joomla en General Al publicar artículos, la página aparece blanca o http 500

  • Este debate tiene 2 respuestas, 1 mensaje y ha sido actualizado por última vez el hace 13 años, 10 meses por Anónimo.
Mostrando 2 respuestas a los debates
  • Autor
    Entradas
    • #88955
      Anónimo
      Invitado

      Hola!!!
      Soy nueva en foros, y en joomla, tengo una web de noticias, la cual actualizo todos los dias, pero empezó a producir un error. En una sección, si publico artículos, la página aparece blanca o bien con error 500. Loa artículos los copio de documentos word 2007 y los pego en el editor de texto, no sé si eso afecte, agradezco su atención.

      GRACIAS

    • #88960
      Anónimo
      Invitado

      Mira no se si afecta copiar de word 2007 como lo haces tu. Hay un boton en el editor tiny… que es para copiar desde word. Fijate que tiene la W en azul de word. Yo te recomiento de word pasarlo al bloc de notas y de ahi al boton “copiar desde word” que te cite antes.

      Espero ayudarte.

      Saludos

      Max

    • #88961
      Anónimo
      Invitado

      Muchas gracias por tu pronta respuesta, verificare lo que me dices, y despues te cuento como me fue, gracias!!!

Mostrando 2 respuestas a los debates
  • Debes estar registrado para responder a este debate.
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad