Al instalar simple MP3 Player no suena

Diseña tu página web con Joomla ¡ En 6 pasos ! Foros Joomla 1.5 Modulos Al instalar simple MP3 Player no suena

Mostrando 2 respuestas a los debates
  • Autor
    Entradas
    • #109853

      Bunas noches tengo un problema con el modulo simple MP3 Player no suena version 1.5.3 la cual despues de realzar la instalacion no suna nada de nada.
      He utilizado la opcion Playlist y la opcion por cancion independiente per en ninguna he logrado que suene los temas que pongo en la carpeta MP3.

      Lo curioso del caso es que en cualquiera de las dos formas me muestra los imtems y la cantidad de temas ponga per lo malo es ue no reproduce nada de nada de ninguna forma.

      Agradezco me puedan colaborar. estoy usando jommla 1.5

      Gracias.

    • #109885
      robertRobert
      Participante

      No sera que tus altavoces no funcionan. Oye que todo es posible y “chorradas” mas gordas que esta posible han pasado 🙂

    • #109925

      Buenas noches,

      Lo he intentado varias veces pero no reproduce los temas que se cargan en la Play list. solo me muestra los iten y los temas que se han direccionado a esta carpeta pero no hay reproduccion del pm3.

      estoy pensando en desmontar el modulo ya que no me ha funcionado correctamnete.

      Alguien conoce algun modulo que pueda reproducir musica para joomla 1.5. ç
      Muchas gracias.

Mostrando 2 respuestas a los debates
  • El foro ‘Modulos’ está cerrado y no se permiten nuevos debates ni respuestas.
Si te ha servido... ¡ Compartelo en tus Redes Sociales !
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de sus datos para estos propósitos. Ver
Privacidad