Re: Problema con Plugin Autofacebook

#90956
Anónimo
Invitado

extraño, a mí al parecer me funcionaría correctamente!
mira :

bueno, procedamos..sí, efectivamente tu id debería ser: 147300923576(si es que eres: diariodigitalcomodoro) (por favor termínalo de confirmar con otras fotos.. no debería de variar este valor)

procedamos.

paso 1:

http://www.facebook.com/authorize.php?api_key=103043289747936&v=1.0&ext_perm=offline_access

sigue ese enlace, deberías de obtener este error: Ocurrio un error con Plugin Joomla. Por favor inténtalo de nuevo más tarde
dale continuar

paso2

http://www.facebook.com/connect/uiserver.php?app_id=103043289747936&next=http://www.facebook.com/connect/login_success.html%3FxxRESULTTOKENxx+&display=page&locale=es_LA&perms=publish_stream,+offline_access&legacy_return=1&method=permissions.request

intenta con ese link

sino con este:

http://www.facebook.com/connect/prompt_permissions.php?api_key=103043289747936&v=1.0&next=http://www.facebook.com/connect/login_success.html?xxRESULTTOKENxx &display=page&ext_perm=publish_stream, offline_access&enable_profile_ selector=1&profile_selecto r_ids=147300923576/

suerte con eso

Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de sus datos para estos propósitos. Ver
Privacidad