Re: Problema al instalar joomla en winserver 2008 r2

#106683
feliperguezafelipergueza
Participante

En la empresa para la cual trabajo tenemos un sitio en modo local para uso interno de la empresa.
Este lo utilizamos cuando se da el caso de que nuestro servicio de intenet se cae ya que de esta manera no perdemos contacto con nuestros clientes.

Hace algunas semanas atras tenia ciertos problemas con este sitio y decidimos reinstalarlo completamente, iniciamos eliminando el servidor APache2triad y lo substituimos por el wampserver.

Despues de esto cuando quisimos iniciar el servidor wampserver no nos funcionaba.

Buscamos varias causas de cual era el problema pero nada nos funcionaba, despues de un buen rato se nos ocurrio desabilitar los archivos IIS.

Como resultado ya pudimos iniciar el servidor wampserver en WIndows Server 2003.

Esta opcion lo desabilitamos desde Panel de control/ instalar y eliminar programas/ del lado izquierdo hay algunas funciones de agregar archivos y entrando en una de esas opciones lo desabilitamos.

Nota: En este momento no tengo la ruta exacta ya que estoy contestando desde un equipo de apple.

Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad