Re: Error al instalar Joomla! 1.7/2.5

#105927
Anónimo
Invitado

Redlo, ¿qué tal?

Te respondo tus comentarios:

1. El sitio lo tengo alojado en http://www.dattatec.com.
2. Al subir los archivos con FileZilla todo a ocurrido de forma normal y no han quedado “transferencias fallidas” en ninguno de los casos.
3. He planteado el problema al Soporte Técnico y me respondieron que modificaron la versión de PHP que estaba en el sitio instalada: de “5.3.13 – Modo Clásico” a “PHP 5.2.17 – Modo Clásico”. Con esta modificación, he podido acceder al paso 1. de la instalación de Joomla! para seleccionar el idioma. En el paso siguiente, me aparece otro problema para el cual te adjunto una captura y veas tus los valores.
4. Con estos valores que se muestran en rojo, ¿puedo continuar la instalación? ¿Qué les debo pedir a Soporte para que me solucionen el problema, si es que es un problema?

Gracias por tu tiempo.

Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de sus datos para estos propósitos. Ver
Privacidad