gymvago

Respuestas de foro creadas

Viendo 6 entradas - de la 1 a la 6 (de un total de 6)
  • Autor
    Entradas
  • en respuesta a: Jomsocial 3 español gratis #111176
    gymvagogymvago
    Participante

    Hola. Aprovecho para preguntar, porque tengo que comprar actualizaciones, y ahora no sé que hacer. ¿alguién ha hecho una comparación Jomsocial vs Easysocial. Yo tengo una versión antigua de Jomsocial junto con easyblog, y ahora me surge la duda de no saber qué hacer. Si seguir con Jomsocial, o si pasarme a Easysocial, que supongo será más compatible con Easyblog por ser de la misma casa.

    en respuesta a: Me gusta Facebook #109597
    gymvagogymvago
    Participante

    Hola, pues este problema ya lo expuese por aquí hace unos días en otro hilo. Es algo que pasa con todos los módulos de facebook, que al estar logueados en facebook desaparece todo (a mí lo que más me fastidia es que desaparezacan las publicaciones del muro, que para eso lo uso), y la única forma de que aparezca todo es pinchar en “cambiar” junto al avatar del que está logueado, única cosa que no desaparece, pero claro, esto es un rollazo. Si alguien encuentra la forma de que se vea el muro de facebook siempre, en nuestro joomla, sería de agradecer 😉

    en respuesta a: Duda con modulos Wall Facebook #109526
    gymvagogymvago
    Participante

    [quote=”alex99″ post=30135] Tambien revisaria la app de facebook que en teoria deberias tener activada y relacionada, aunque esto último no estoy muy seguro ya que no conozco muy bien el módulo.[/quote]

    De esto ni idea, no sabía que además de instalar el módulo en mi joomla, también tenía que instalar algo en el facebook.

    El módulo es éste, uno de muchos que te permiten poner el muro de facebook, y éste además, las caras de los fans:

    http://itprism.com/free-joomla-extensions/social-marketing-seo/facebook-like-box

    en respuesta a: Mejor componente para embeber fotos? #109383
    gymvagogymvago
    Participante

    Gracias, probaré algunos, aunque estoy abierto a recomendaciones de uso 😉
    Un saludo!!

    en respuesta a: problema con multiads #107857
    gymvagogymvago
    Participante

    Gracias, tienes razón, por ahí van los tiros.
    He encontrado este tutorial, que además incluye un archivo corregido, pero no dice ni de cuándo es el artículo, ni si se trata de una versión para joomla 1.5 o joomla 2.5, ni tampoco sé si será fiable.

    Tampoco entiendo porque sucede este error, pero acabo de probar el content ads, un programa similar, y éste hace la cuenta de los anuncios como le da la gana. Pongo que solo muestre uno por página, y me los muestra todos. En fin…

    Un saludo. Dejo el enlace:

    http://www.e-opensources.com/web-design/923-how-to-fix-error-of-missing-argument-4-for-plgcontentmultiads-oncontentbeforedisplay

    en respuesta a: problema con multiads #107854
    gymvagogymvago
    Participante

    [quote=”Federico Piccoli” post=28585]Ciao

    Decir que puede ser és tirar a equivocarse, habría que saber a que corresponden las instrucciones de las lineas 104 y 145.[/quote]

    Gracias, pero no dicen mucho estas lineas. La verdad es que desde que actualice mi joomla 2.5 desde joomla 1.5, via jupgrade, tengo muchos problemas raros, pero este concretamente, me pasa en todas las webs, por lo que no sé si será algo del hosting, que he mirado, y usa una versión php 5.2, no sé si tendrá algo que ver.

    Esto es lo que ponen esas lineas:

    104 function onContentBeforeDisplay($context, &$article, &$params, $limitstart)

    145 function onContentAfterDisplay($context, &$article, &$params, $limitstart)

    Un saludo.

Viendo 6 entradas - de la 1 a la 6 (de un total de 6)
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad