Warning: Installing 3rd party extensions

Diseña tu página web con Joomla ¡ En 6 pasos ! Foros General Mi web Joomla Warning: Installing 3rd party extensions

Mostrando 3 respuestas a los debates
  • Autor
    Entradas
    • #85561
      Anónimo
      Invitado

      hola tengo un joomla de 1.0 que fue el primero que instale pero la verdad que me da este error y no entiendo que es lo que tengo que hacer–…
      si me ayudan seria bueno saludos…..

      Warning: Installing 3rd party extensions may compromise your server’s security. Upgrading your Joomla! installation will not update your 3rd party extensions.
      For more information on keeping your site secure, please see the Joomla! Security Forum.

    • #85566
      redloModerador Foro
      Participante

      Pues que la extension que quieres instalar puede comprometer la seguridad de tu joomla. Eso es lo que viene a decirte. Y lo primero que tienes que hacer es decir que version joomla de la 1.0 y de extension se trata, si no di me tu a mi como te vamos a poder ayudar.

    • #85588
      Anónimo
      Invitado

      hola, bueno que es lo que tengo que hacer para actualizar el joomla que tengo es la version 1.0….
      saludos..

    • #85593
      redloModerador Foro
      Participante
Mostrando 3 respuestas a los debates
  • Debes estar registrado para responder a este debate.
Si te ha servido... ¡ Compartelo en tus Redes Sociales !
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de sus datos para estos propósitos. Ver
Privacidad