S.O.S Plantilla Ja Teline III

  • Este debate tiene 4 respuestas, 2 mensajes y ha sido actualizado por última vez el hace 10 años, 7 meses por Anónimo.
Mostrando 4 respuestas a los debates
  • Autor
    Entradas
    • #91788
      Anónimo
      Invitado

      amigos, por que las letras aparecen como chinas….que se desconfiguró en ella.
      Por favor necesito ayuda urgente.Alguien que me preste su ayuda…………

      http://www.serviciospersonamayor.cl

    • #91789
      redloModerador Foro
      Participante

      Lee esto –> https://solojoomla.com/codificacion-utf-8-en-bases-de-datos-joomla-1.5.html es por la codificacion de idioma de tu servidor.

    • #91790
      Anónimo
      Invitado

      Ciao

      Yo no veo nada raro ni en Ie6 ni Mozilla, lo único las palabras acentuadas de elementos que no dependen del editor

    • #91792
      Anónimo
      Invitado

      Disculpen soy ignorante cómo se soluciona, si pudieran echarme una mano les estaría enormemente agradecidos…..

      Muchísismas gracias
      Kike

      Chile

    • #91794
      Anónimo
      Invitado

      Redlo si me pudiera ayuda con mi web le estaría eternamente agradecido….se ve pésima…..y debo empezar a trabajar en ella…realmente estoy desesperado.
      Saludos desde Chile

Mostrando 4 respuestas a los debates
  • Debes estar registrado para responder a este debate.
Si te ha servido... ¡ Compartelo en tus Redes Sociales !
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de sus datos para estos propósitos. Ver
Privacidad