Problemas instalando CometChat

Diseño y Posicionamiento Web con Joomla Foros Joomla 1.5 Componentes Problemas instalando CometChat

  • Este debate tiene 1 respuesta, 1 mensaje y ha sido actualizado por última vez el hace 12 años por Anónimo.
Mostrando 1 respuesta al debate
  • Autor
    Entradas
    • #104162
      Anónimo
      Invitado

      Hola estoy usando “CometChat” en mi red social Jomsocial, pero me aparece este error al instalar..

      [color=#ff0000]
      Warning: include_once(/home/xxxxxx/public_html/relacionesocacionales.com//application/libraries/OFC/JSON.php) [function.include-once]: failed to open stream: No such file or directory in /home/xxxxxx/public_html/relacionesocacionales.com/cometchat/integration.php on line 19

      Warning: include_once() [function.include]: Failed opening ‘/home/xxxxxx/public_html/relacionesocacionales.com//application/libraries/OFC/JSON.php’ for inclusion (include_path=’.:/usr/lib/php:/usr/local/lib/php’) in /home/xxxxxx/public_html/relacionesocacionales.com/cometchat/integration.php on line 19

      Warning: session_start() [function.session-start]: Cannot send session cookie – headers already sent by (output started at /home/xxxxxx/public_html/relacionesocacionales.com/cometchat/integration.php:19) in /home/xxxxxx/public_html/relacionesocacionales.com/libraries/joomla/session/session.php on line 423

      Warning: session_start() [function.session-start]: Cannot send session cache limiter – headers already sent (output started at /home/xxxxxx/public_html/relacionesocacionales.com/cometchat/integration.php:19) in /home/xxxxxx/public_html/relacionesocacionales.com/libraries/joomla/session/session.php on line 423

      Warning: Cannot modify header information – headers already sent by (output started at /home/xxxxxx/public_html/relacionesocacionales.com/cometchat/integration.php:19) in /home/xxxxxx/public_html/relacionesocacionales.com/libraries/joomla/session/session.php on line 426
      404 – Componente no encontrado[/color]

      La version que he intentado instalar es la 3.0.1 , la 2.0.4 y la 4 y todas me dan error al entrar a install.php

      Alguna solucion?
      Cual es la version mas estable para JomSocial 2.2.1 ?

      Actualmente uso joomla 1.5.24

      Gracias por sus comentarios

    • #104913
      Anónimo
      Invitado

      que plantilla estas usando?

Mostrando 1 respuesta al debate
  • El foro ‘Componentes’ está cerrado y no se permiten nuevos debates ni respuestas.
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Contiene enlaces a sitios web de terceros con políticas de privacidad ajenas que podrás aceptar o no cuando accedas a ellos. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad