Problemas con Flash en front page.

Diseño y Posicionamiento Web con Joomla Foros General Joomla en General Problemas con Flash en front page.

  • Este debate tiene 1 respuesta, 1 mensaje y ha sido actualizado por última vez el hace 13 años, 5 meses por Anónimo.
Mostrando 1 respuesta al debate
  • Autor
    Entradas
    • #95256
      Anónimo
      Invitado

      Buenos dias :).

      tengo un flash en la página principal que siempre a cargado bien.

      Desde que se hicieron modificaciones en el V-card, cuando se edita un anuncio o se agrega, sale este mensaje en la parte de arriba del flash. (dentro del propio flash).

      También me daba errores en un desplegable (acorditionmenu) que tenia a la derecha, lo he solucionado cambiandolo a tipo “menu”.

      Notice: Undefined variable: fm_embed in /var/www/vhosts/xxxxxxx/subdomains/ru/httpdocs/modules/mod_flashmod/mod_flashmod.php on line 32

      A que puede ser debido?

      Gracias 🙂

    • #95283
      Anónimo
      Invitado

      ¿Quién ha hecho modificaciones en el V-card? ¿porque no preguntas que tocaron y si puede afectar?

      ¿Has probado con otra extension para utilizar flash en joomla que no sea the flash module (creo que asi se llama)?

      Saludos

      Max

Mostrando 1 respuesta al debate
  • Debes estar registrado para responder a este debate.
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Contiene enlaces a sitios web de terceros con políticas de privacidad ajenas que podrás aceptar o no cuando accedas a ellos. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad