problema con plantilla en joomla 1.5.15

Crear una Web con Joomla Foros General Joomla en General problema con plantilla en joomla 1.5.15

  • Este debate tiene 3 respuestas, 2 mensajes y ha sido actualizado por última vez el hace 12 años, 7 meses por Anónimo.
Mostrando 3 respuestas a los debates
  • Autor
    Entradas
    • #89416
      blankAnónimo
      Invitado

    • #89449
      tuxmerlinTux Merlin
      Participante

      Pueden ser varios los problemas pero básicamente es algo de la ruta de los CSS y las imágenes.
      Accede al item donde no ves las imágenes y mira el código fuente desde el navegador.
      Revisa las cabeceras (dentro de HEAD) para ver a desde qué directorio está cargando los archivos CSS
      Has hecho una migración de la página de local a la web? Se puede ver el sitio?

    • #89457
      blankAnónimo
      Invitado

      hola ya revise todo lo que me dijo y esta en perfecto estado, tiene las mismas rutas de cuando esta la plantilla a cuando no esta… pienso que pudo haber pasado un error mientras cargaba por ftp los archivos de joomla, voy a borrar todo y a instalar todo carpeta por carpeta a ver si existe mejoras, le dejare mi cuenta del messenger por si considera y puede ayudarme, cilber79@hotmail.com

    • #89462
      blankAnónimo
      Invitado

      ya encontre el error, lo hice yo cambiando todos los permisos a777 de las carpetas y subcarpetas de joomla, algun conflicto se produjo y ocasiono este error, acabo de instalar otra ves joomla sin modificar nada y todo trabaja perfectamente…

Mostrando 3 respuestas a los debates
  • Debes estar registrado para responder a este debate.
Si te ha servido... ¡ Compartelo en tus Redes Sociales !