Plugins para Extranet para versión Joomla 1.5.xx

Diseño y Posicionamiento Web con Joomla Foros Joomla 1.5 Plugins Plugins para Extranet para versión Joomla 1.5.xx

  • Este debate tiene 0 respuestas, 1 mensaje y ha sido actualizado por última vez el hace 14 años, 3 meses por Anónimo.
Mostrando 0 respuestas a los debates
  • Autor
    Entradas
    • #89536
      Anónimo
      Invitado

      Hola a todos: he bajado este plugins Enet_systembot.0.2 que forza la identificacion de los usuarios que quieran acceder al portal joomla. Pero aparentemente está hecho para la versión anterior y cuando quiero instalar en la nueva no se instala y marca error.
      Agradecería si alguien puede ayudarme al respecto, o si conocen algún otro plugin que haga lo mismo.

      Gracias

Mostrando 0 respuestas a los debates
  • El foro ‘Plugins’ está cerrado y no se permiten nuevos debates ni respuestas.
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Contiene enlaces a sitios web de terceros con políticas de privacidad ajenas que podrás aceptar o no cuando accedas a ellos. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad