Mi web no se puede visualizar en on-line?

Diseño y Posicionamiento Web con Joomla Foros General Mi web Joomla Mi web no se puede visualizar en on-line?

  • Este debate tiene 7 respuestas, 2 mensajes y ha sido actualizado por última vez el hace 12 años, 3 meses por Anónimo.
Mostrando 7 respuestas a los debates
  • Autor
    Entradas
    • #89870
      Anónimo
      Invitado

      Hola amigos.
      Estoy sumamente preocupado porque mi pagina web ya no se carga al escribir el link en la url del navegador. sale como si estuviera cargando y luego se queda en blanco. Lo tengo hospedado mi web en el servidor bravenet.com
      Porque pasa estas cosas o sera que el servidor tiene algo con joomla, porque una web hecha en html funciona bien.
      Pues necesito su ayuda, tenia casi terminado la web.
      Gracias

    • #89899
      Anónimo
      Invitado

      ¿Has pasado la web de local a remoto? Algo has tenido que instalar, cambiar, no lo se, haz memoria de las ultimas cosas que hayas cambiado.

    • #89902
      Anónimo
      Invitado

      No hice ningun tipo de cambio, solo que estaba tratando de configurar el com_oziogallery2 y nada mas. El problema no creo que sea que yo haya cambiado algo, porque tengo una web joomla casi recien instalado en el host bravenet.com y tampoco se ve puede ver, todo estaba bien y de pronto que ya no quiere visualizarse las webs, la ultima web que subi al host hace mas de una semana todo se veia bien y el que tengo casi terminado tambien se veia normal, hace como tres dias que no puedo ver la web.
      La verdad estoy preocupado y no se que hacer, amigos quiero que me ayuden a buscar opciones de restaurar mi web. Espero sus post.
      Gracias.

    • #89903
      Anónimo
      Invitado

      Desinstala Ozio gallery y mira ver si no quedo ningun plugin relacionado. A eso me referia. Por lo que comentas la instalaste primero en local y luego la subiste a un servidor online, con lo cual debes mirar las rutas absolutas en el archivo configuration.php.

    • #89904
      Anónimo
      Invitado

      Discupen por la molestia, agradesco por la ayuda. Creo que encontre el problema, por la misma conexion de internet habia una maquina que estaba descargando muchos archivos de musica con Ares y creo que eso debilito la conexion y por eso mi pagina no se cargaba. Cancelamos la descarga y ahora ya se puede ver la web. Creo que fue eso….
      Gracias.

    • #105196
      Anónimo
      Invitado

      A mi me pasa algo similar y no encuentro solucion.
      instalé joomla en el hosting y arme mi plantilla, pero no se como hacer para que se vea en el dominio.com y no dentro de la carpeta /joomla.
      osea, tengo que entrar a midominio.com/joomla para poder verla.

    • #105203
      redloModerador Foro
      Participante

      ¿Y cual es la URL de tu web?

    • #105211
      Anónimo
      Invitado

      institutodellibertador.org

Mostrando 7 respuestas a los debates
  • Debes estar registrado para responder a este debate.
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Contiene enlaces a sitios web de terceros con políticas de privacidad ajenas que podrás aceptar o no cuando accedas a ellos. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad