Los CMS Groups de Remository no funcionan en Joomla 1.7

Diseño y Posicionamiento Web con Joomla Foros Joomla 1.7 Componentes joomla 1.7 Los CMS Groups de Remository no funcionan en Joomla 1.7

  • Este debate tiene 0 respuestas, 1 mensaje y ha sido actualizado por última vez el hace 12 años, 5 meses por Anónimo.
Mostrando 0 respuestas a los debates
  • Autor
    Entradas
    • #103794
      Anónimo
      Invitado

      Hola,

      tengo instalado en m Joomla 1.7, Remository, ya se que es solo para version 1.5, pero ellos mismos confirman que funciona con J1.6 y J1.7…. asi que

      La cuestion es que cuando la configuracion de permisos de Remo, especificas USE CMS GROUPS, intento especificar en la carpeta que yo quiera algun grupo, y no me los coje…solo salen los “por defecto”

      Ideas? Se que las tablas de Joomla 1.5 a 1.6 y 1.7 de grupos de usuarios cambian, pues no son las mismas, podria localizar donde apunta a esas tablas remo, y cambiarlo pero no veo donde…

      Me ayudais?

      Gracias

Mostrando 0 respuestas a los debates
  • El foro ‘Componentes joomla 1.7’ está cerrado y no se permiten nuevos debates ni respuestas.
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Contiene enlaces a sitios web de terceros con políticas de privacidad ajenas que podrás aceptar o no cuando accedas a ellos. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad