joomla 1.5.18

  • Este debate tiene 8 respuestas, 1 mensaje y ha sido actualizado por última vez el hace 10 años, 8 meses por Anónimo.
Mostrando 8 respuestas a los debates
  • Autor
    Entradas
    • #91195
      Anónimo
      Invitado

      tengo instalado joomla 1.5.15 y en nuevas paginas estaba por instalar de cero joomla 1.5.18, pero me parece que esta ultima version tiene demasiados inconvenientes, por lo menos eso es lo que estoy viendo en distintos foros. voy a seguir con la version 1.5.15, que les parece a ustedes?????

    • #91196
      Anónimo
      Invitado

      Ciao

      No sabía que Joomla 1.5.18 diera problemas, cuales son estos problemas?

    • #91197
      Anónimo
      Invitado

      en lo personal, cuando un usuario logueado ingresa a modificar su perfil, automaticamente se muestra todo mal, no termina de cargarce la plantilla, con todos los menues y modulos instalados, cambié por tres plantillas distintas y de distintos desarrolladores y me pasa lo mismo. Y en general vi que estan teniendo problemas al publicar una noticia, con algunos pluging, componentes, errores variados, e inclusive en la propia instalacion que en lo personal no me dio problemas.

    • #91201
      Anónimo
      Invitado

      Ciao

      Ahhhhhhhhh pues a mi en 5 webs no me ha dado ningun problema, ni he leido en foros españoles, italianos y yankees que se quejara alguien, cosa que si pasó con las veriones 16 y 17

    • #91203
      Anónimo
      Invitado

      pero te pregunto, instalaste la version 1.5.18 desde cero, o hiciste una actualización de una version anterior??? yo instalé de cero para un nuevo sitio y ya tuve ese inconveniente. Será que me estoy olvidando de algo? no creo, es algo basico

    • #91209
      Anónimo
      Invitado

      Ciao

      Las dos cosas, pero dudo que la culpa sea del arbitro, te aconsejo que verifiques versiones de php, mysql y vayas al foro de algun componente a ver si les da problemas

    • #91211
      Anónimo
      Invitado

      la version de php y mysql son los mas nuevos, y como era una instalacion nueva no tenia ningun componente instalado, solamente el kunena pero no estaba habilitado para funcionar. me parece raro, no se uqe pensar, es la primera vez que me pasa algo asi.

    • #91232
      Anónimo
      Invitado

      Estoy de acuerdo con Federico. Anda Joya.

      A propósito una consulta. En la 1.5.18 puede ser que las páginas carguen mas rapido que en anteriores versiones o me parece a mi?

      Saludos

      Max

    • #91235
      Anónimo
      Invitado

      hola muchachos,

      no quiero confundirlos, no le hecho la culpa a joomla. hasta la fecha tengo que agradecerle y mucho, solo preguntaba a ver si alguien experimentó algun problema, porque buscando en google encontré que varios desarrolladores experimentaron problemas con la version 1.5.18, seguramente tendré que revisar bien mi servidor o algun componente, o especificamente el kunena, pero bueno, es labor que tendre que llevar adelante.
      Desde ya muchas gracias

Mostrando 8 respuestas a los debates
  • Debes estar registrado para responder a este debate.
Si te ha servido... ¡ Compartelo en tus Redes Sociales !
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de sus datos para estos propósitos. Ver
Privacidad