Error al loguearse desde el frontend

Diseño y Posicionamiento Web con Joomla Foros Joomla 1.5 Componentes Error al loguearse desde el frontend

  • Este debate tiene 2 respuestas, 2 mensajes y ha sido actualizado por última vez el hace 12 años, 4 meses por Anónimo.
Mostrando 2 respuestas a los debates
  • Autor
    Entradas
    • #103285
      Anónimo
      Invitado

      Hola:

      Tengo un error al loguear desde el frontend solo con el famoso Internet Explorer 8. Funciona bien con firefox, chrome y opera. Adjunto imagen.

      ¿alguna idea de como solucionarlo?

      Muchas Gracias

      Saludos

      Attachments:
    • #103318
      redloModerador Foro
      Participante

      ¡¡ Maldito IE !! 😀 . ¿Has probado limpiar la cache de ese navegador? si es que se puede llamar navegador 🙂

    • #103358
      Anónimo
      Invitado

      Gracias Redlo.

      He limpiado los temporales, cookies, etc y sigue sin funcionar.

      Saludos

      Max

Mostrando 2 respuestas a los debates
  • El foro ‘Componentes’ está cerrado y no se permiten nuevos debates ni respuestas.
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Contiene enlaces a sitios web de terceros con políticas de privacidad ajenas que podrás aceptar o no cuando accedas a ellos. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad