Encuentro dos errores en CB 1.8

  • Este debate tiene 5 respuestas, 3 mensajes y ha sido actualizado por última vez el hace 8 años, 3 meses por Anónimo.
Mostrando 5 respuestas a los debates
  • Autor
    Entradas
    • #104728
      Anónimo
      Invitado

      Hola de nuevo, estuve bastante tiempo ausente, así que feliz año para todos, primero. Ahora el problemita: Instalé sin inconvenientes el Community builder 1.8 sobre un joomla 2.5.2 lo configuro según el video tutorial y el manual, pero no encuentro como activar “Blog” y “Foro”, sale un error que dice que “no estan instalados los componentes correspondientes, alguien sabría como puedo resolver este escollo. Desde ya millón de gracias. Tonny

    • #104744
      robertRobert
      Participante

      A buenas horas mangas verdes 🙂 , a ti tambien feliz año (Nota mental: El espiritu navideño puede perdurar en el tiempo segun el sujeto) jajajajaajajaja.

      A lo que ibamos, Tienes que instlar los componentes correspondientes para que community builder conecte con ellos por medio de los plugins quie tienes instalados. Para el blog, pueden ser varias opciones, supongo que te dara alguna indicación y para el foro, seguramente sea Kunena

    • #104757
      Anónimo
      Invitado

      Hola Robert, efectivamente, instale el Kunena y se conectó, ahora estoy tratando con algún Blog, pero el tema es que dice que mamboblog, no se encuantra instalado por eso no funciona, por otro lado estuve leyendo que el MamboBlog es para el joom 1.0 y estoy probando todo ésto con el 2.5.2 que funciona bárbaro, salvo esta cuestión. Pero no aflojaré y algo encontraré por la web. Muchas gracias por tu respuesta rápida. Todo lo estoy probando en mi PC, luego cuando lo logre lo subo y te aviso a ver que te parece. Tonny

    • #106243
      Anónimo
      Invitado

      Tonny hola soy nueva aca y me registre por que
      yo tambien estoy con el problema de mamblog y me interesa saber si encontrastes alguna solución
      o hay que instalar kunena?
      ojalas puedas ayudarme
      gracias de ante mano
      saludos

    • #106249
      lorena28lorena
      Participante

      Ponerme al día sobre esto. Mamblog ya no sigue adelante como tal. Myblog lo releva. ¿Van por ahi los tiros 🙂 ?

    • #106265
      Anónimo
      Invitado

      Lorena:
      gracias por tu respuesta me viene muy bien.
      saludos

Mostrando 5 respuestas a los debates
  • Debes estar registrado para responder a este debate.
Si te ha servido... ¡ Compartelo en tus Redes Sociales !
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de sus datos para estos propósitos. Ver
Privacidad