Cuando carga mi web site, queda en blanco

Diseño y Posicionamiento Web con Joomla Foros General Joomla en General Cuando carga mi web site, queda en blanco

Mostrando 1 respuesta al debate
  • Autor
    Entradas
    • #116578
      daniel2017Danny Anicama
      Participante

      Buenas Noches Compañer@s

      Favor, me pueden ayudar, cuando estuve haciendo algunas modificaciones en mi pagina web, para un proyecto de la U.
      Cuando quise refrescar la pagina, quedo en blanco… no poder acceder.

      Desde control panel, no se que revisar, ademas no quiero hacer ninguna modificacion para no dañar mi pagina.

      favor, me pueden ayudar como solventar este problema.

      saludos cordiales

    • #116580
      hezckarDavid
      Participante

      Seguramente tendrás algun plugin hablilitado no-compatible con algun elemento del sistema (PHP, la versión de Joomla…)
      Mi recomendación:
      Prueba a ir deshabilitando plugins y cada vez que deshabilites un plugin, prueba a actualizar el frontend (la parte publica) si al deshabilitar cierto plugin ves que ja no sucede, esque el error era debido a ese plugin, desinstalalo o dejalo deshabilitado.
      (Antes de ponerte a deshabilitar, recomiendo que hagas copia de seguridad del sitio por si acaso).

Mostrando 1 respuesta al debate
  • Debes estar registrado para responder a este debate.
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Contiene enlaces a sitios web de terceros con políticas de privacidad ajenas que podrás aceptar o no cuando accedas a ellos. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad