Ayuda con template. (mi primer mensaje)

Diseño y Posicionamiento Web con Joomla Foros Templates Joomla Templates Joomla 1.5 Ayuda con template. (mi primer mensaje)

  • Este debate tiene 7 respuestas, 1 mensaje y ha sido actualizado por última vez el hace 14 años por Anónimo.
Mostrando 7 respuestas a los debates
  • Autor
    Entradas
    • #87658
      Anónimo
      Invitado

      Soy novato en joomla y ya tenog mi primera pregunta, error, etc.
      Os comento. Me he dado de alta en un servidor de joomla e instalado joomla. Instalado template y hasta aqui bien. Luego instalo joomla en localhost.Pero cual es mi sorpresa que cuando instalo el mismo template no me sale lo mismo.
      Aqui os muestro lo que me sale en localhost muy diferente al original.El template es “massarbeit_j1.5_1.0.2”.
      Alguien me puede decir a que se debe.

    • #87660
      Anónimo
      Invitado

      La verdad que no se me ocurre otra cosa que preguntar la versión PHP y la configuración del servidor local ,has probado con las plantillas por defecto en joomla? saludo

    • #87672
      Anónimo
      Invitado

      Yo no veo nada ¿no te olvidaste de las caps?

      Saludos.

      Max

    • #87680
      Anónimo
      Invitado

      Si os sirve de algo, todas la plantillas de joomla de mi localhost (incluidas por defecto de las joomla 1.5) me aparecen semi vacias. lo que si me he dado cuenta es que en modulos (localhost) no tendo los mismos que en mi servidor web.

      Si es por eso, ¿como puedo instalar los mismo en mi localhost?

    • #87683
      Anónimo
      Invitado

      Despues de mirar, mirar, y volverme loco he optado por resintarlar todo con la version que me he bajado (Joomla! 1.5.15-Spanish (Wojmamni Ama Mamni)paquete completo. Joomla! 1.5.15-Spanish (Wojmamni Ama Mamni)full package.) aun asi me sigue dando el mismo error. Solo veo partes de la pantilla y no entera.

      Os dejo mi dirección para que lo veais.

      http://www.isidro.idomyweb.com/

      Si me podeis hechar una mano os lo agradeceria.

    • #87684
      Anónimo
      Invitado

      Pero aun no hay nada solo se ve INDEX PD: tu cuenta de host en 1&1 es gratuita?

    • #87685
      Anónimo
      Invitado

      YA LO HE SOLUCIONADOOOOOO!!!!!!!!

      En la instalacion no habia clickeado (“INSTALAR LOS DATOS DE EJEMPLO PREDETERMINADOS”).

      Muschas gracias a todos por vuestras soluciones…..

      Gracias.

    • #87686
      Anónimo
      Invitado

      ok que alivio no? suerte

Mostrando 7 respuestas a los debates
  • El foro ‘Templates Joomla 1.5’ está cerrado y no se permiten nuevos debates ni respuestas.
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad